Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

non sento niente !!!!

Hai problemi con i file Zip, vuoi formattare l'HD, non sai come funziona FireFox? O magari ti serve proprio quel programmino di cui non ricordi il nome! Ecco il forum dove poter risolvere i tuoi problemi.

Moderatori: Dylan666, hydra, gahan

non sento niente !!!!

Postdi blueray » 18/04/07 23:56

ragazzi ho bisogno di un aiuto per un piccolo grosso problema !

allora : dopo l' introduzione di windows sento il tipico suono di windows quando si apre e poi quando voglio ascoltare la musica (con qualsiasi tipo di programma !!) NON SENTO PIù NIENTE !!!

come è possibile ? sapete dirmi qualcosa ?

per evitare consigli inutili vi dico che :

1) sia le cuffie che le casse (2.1) sono collegate e accese perfettamente !

2) non ho modificato ne cancellato nessun file di sistema manualmente !

3) per provare a verificare il problema ho usto sia itunes che realplayer che nessun risultato buono !

a voi.
blueray
Utente Senior
 
Post: 113
Iscritto il: 06/03/07 01:22
Località: rimini

Sponsor
 

Postdi blueray » 19/04/07 00:13

vi chiedo scusa per l' allarmismo ma sono riuscito a risolvere il rpoblema al 100%.

per correttezza vi dico come ho fatto :

è semplice ho ripristinato la configurazione di sistema al 17 aprile quando ancora tutto funzionava bene.

inoltre mi sono accorto che il problema è uscito fuori quando dopo aver creato un nuovo account utente di windows ho installato anche i players Itunes e RealPlayer che erano funzionanti già nell' altro account, quindi pensai che avendoli installati nel nuovo account abbiano in qualche modo creato un conflitto "sonoro" causandomi la perdita del suono (imho).
blueray
Utente Senior
 
Post: 113
Iscritto il: 06/03/07 01:22
Località: rimini


Torna a Software Windows


Topic correlati a "non sento niente !!!!":


Chi c’è in linea

Visitano il forum: Nessuno e 7 ospiti