Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

internet lento

Hai problemi con i file Zip, vuoi formattare l'HD, non sai come funziona FireFox? O magari ti serve proprio quel programmino di cui non ricordi il nome! Ecco il forum dove poter risolvere i tuoi problemi.

Moderatori: Dylan666, hydra, gahan

internet lento

Postdi izziokant » 15/11/02 15:41

ho un problema con internet: praticamente ogni volta che devo aprire una pagina internet il browser fa la richiesta ancora prima di visualizzare la pgina. Qualcuno ha qualche idea per evitare che faccia richiesta prima di visualizzare la pagina? a volte ci mette circa 4-5 secondi prima aprire la pagina.

(le connessioni di rete sono ok e non sono dietro proxy).
Saluti, Maurizio
izziokant
Utente Junior
 
Post: 12
Iscritto il: 19/07/02 11:04

Sponsor
 

Postdi Triumph Of Steel » 15/11/02 16:59

scusa ma non ho capito...
di solito il browser prima fa la richiesta, e poi apre la pagina quando gli viene risposto...

o ho capito male?!
Avatar utente
Triumph Of Steel
Moderatore
 
Post: 7852
Iscritto il: 22/08/01 01:00

...già, hai capito male..

Postdi izziokant » 15/11/02 19:32

scusa se mi permetto, forse mi sono spiegato male io: quello che voglio dire che io apro internet explorer, non mi compare nulla, vedo sulla connessione remota che i "computerini" parlano tra di loro (il mio effetta un invio di dati), e dopo 4 o 5 secondi si apre la pagina che volevo..
Non è che prima mi apre la pagina bianca, poi fa la richiesta e dopo mi visualizza, qui prima fa la richiesta, poi inizia a caricarla e quando si ricorda me la mostra...
non lo fa ad esempio con il winXP o con netscape. succede solo con il winMe ed explorer..
grazie comunque, ciao
izziokant
Utente Junior
 
Post: 12
Iscritto il: 19/07/02 11:04

...già, hai capito male..

Postdi izziokant » 15/11/02 19:32

scusa se mi permetto, forse mi sono spiegato male io: quello che voglio dire che io apro internet explorer, non mi compare nulla, vedo sulla connessione remota che i "computerini" parlano tra di loro (il mio effetta un invio di dati), e dopo 4 o 5 secondi si apre la pagina che volevo..
Non è che prima mi apre la pagina bianca, poi fa la richiesta e dopo mi visualizza, qui prima fa la richiesta, poi inizia a caricarla e quando si ricorda me la mostra...
non lo fa ad esempio con il winXP o con netscape. succede solo con il winMe ed explorer..
grazie comunque, ciao
izziokant
Utente Junior
 
Post: 12
Iscritto il: 19/07/02 11:04


Torna a Software Windows


Topic correlati a "internet lento":

Internet
Autore: ranger
Forum: Reti, ADSL e wireless
Risposte: 5
pc lento
Autore: caiazza.rocco
Forum: Sistemi Operativi Windows
Risposte: 8

Chi c’è in linea

Visitano il forum: Nessuno e 12 ospiti