Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Niente allegati di posta dopo SP1 WINXP

Hai problemi con i file Zip, vuoi formattare l'HD, non sai come funziona FireFox? O magari ti serve proprio quel programmino di cui non ricordi il nome! Ecco il forum dove poter risolvere i tuoi problemi.

Moderatori: Dylan666, hydra, gahan

Niente allegati di posta dopo SP1 WINXP

Postdi sgabello » 01/10/02 12:43

Ciao a tutti!

Ho un problemone... oggi mi sono dedicato all'aggiornamento di win e office XP installando le ultime ServicePack.

Ho pero' avuto una sgradevole sorpresa... Outlook non mi permette più di salvare gli allegati... sono presenti, ma "disattivati". Come posso fare?

Grazie
Ciao
Andrea
sgabello
Utente Junior
 
Post: 16
Iscritto il: 15/07/02 23:43

Sponsor
 

Postdi Nicola » 01/10/02 12:52

dovresti guardare nelle opzioni e abbassarle di livello.
Uno + bravo di me ti sarà sicuramente capace di dire anche la Opzioni, che non so.
Ciao...
Nicola
Nicola
Utente Senior
 
Post: 7381
Iscritto il: 08/02/02 01:00

Postdi sgabello » 01/10/02 14:45

Trovate trovate...

Non riesco a capire perchè Microsoft si ostini a complicare la vita degli utenti! Se prima non era attiva tale protezione... perchè lo deve fare...
Senza contare che di fatto non era più possibile salvare alcun allegato!!!

Cmq grazie
Ciao!
sgabello
Utente Junior
 
Post: 16
Iscritto il: 15/07/02 23:43

Postdi dado » 01/10/02 18:08

La strada giusta, per chi volesse saperlo, è:
Strumenti-Opzioni-Sicurezza e disattivare la voce Non permettere il salvataggio di allegati.....

House: "Vede, tutti pensano che sia un paziente a causa del bastone"
Wilson: "Allora perchè non indossa un camice bianco come tutti noi?"
House: "Perchè altrimenti pensano che sia un medico".
Avatar utente
dado
Utente Senior
 
Post: 16208
Iscritto il: 21/08/01 01:00
Località: La Città dei Sette Assedi

Postdi Frengo78 » 01/10/02 23:34

Ben detto dado. Il problema si risolve esattamente cosi. E' uno scherzaccio di xp quando si installa l'sp1. E' gia accaduto ad altri nel forum
Knowledge is a weapon
Frengo78
Utente Senior
 
Post: 8985
Iscritto il: 16/07/02 08:41
Località: Torino


Torna a Software Windows


Topic correlati a "Niente allegati di posta dopo SP1 WINXP":


Chi c’è in linea

Visitano il forum: Nessuno e 10 ospiti