Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Suoni avvio spariti e icona connessione spostata

Hai problemi con i file Zip, vuoi formattare l'HD, non sai come funziona FireFox? O magari ti serve proprio quel programmino di cui non ricordi il nome! Ecco il forum dove poter risolvere i tuoi problemi.

Moderatori: Dylan666, hydra, gahan

Suoni avvio spariti e icona connessione spostata

Postdi dany » 02/03/06 17:11

Ciao a tutti, ho due piccoli problemini,
il primo è che da quando ho riattivato il computer in un'altra abitazione è sparito il suono predefinito di avvio windows (2000), notifica messaggi in arrivo e via dicendo.
Le casse funzionano e l'audio pure.
Dal pannello di controllo a Suoni e multimedia alle varie voci sopra elencate vedo la finestra con le opzioni "nessuno". :eeh:
Se vado su sfoglia trovo dei file .WAV, ma non i predefiniti.
Ho provato a creare un nuovo utente, ma nulla, tutto invariato.
Siccome io non avrei toccato nulla, almeno mi pare, non capisco cosa sia successo????
Nel registro ove vi è predefinito sotto la chiave HKEY_USER si trova
%SystemRoot\%media\ding.wav
sotto a HKEY_CURRENT_USER idem
Dove trovo le impostazioni per ripristinare i suoni predefiniti di windows?

Secondo: l'icona della connessione è sparita dalla barra di avvio veloce, e si è installata sulla barra delle proprietà applicazioni. Ora, intanto non ho capito come si è verificata questa modifica? Comunque come la risistemo dove si trovava all'inzio?
Grazie mille! :)
infotecnonews
by by dany(Daniela)
Avatar utente
dany
Reporter
 
Post: 2239
Iscritto il: 17/07/04 14:19
Località: San Francesco al Campo

Sponsor
 

Torna a Software Windows


Topic correlati a "Suoni avvio spariti e icona connessione spostata":


Chi c’è in linea

Visitano il forum: Nessuno e 12 ospiti