Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Posta elettronica

Hai problemi con i file Zip, vuoi formattare l'HD, non sai come funziona FireFox? O magari ti serve proprio quel programmino di cui non ricordi il nome! Ecco il forum dove poter risolvere i tuoi problemi.

Moderatori: Dylan666, hydra, gahan

Posta elettronica

Postdi gabana » 04/02/06 10:40

Ciao a tutti! Mi sono appena registrata al forum...complimenti a tutti, è molto efficiente!
Ho un problema con la posta eletronica: qualche giorno fa ho cambiato il gestore telefonico e da allora non riesco ad inviare nè a ricevere mails con il mio programma di posta preferito (ma neanche con altri). Ho impostato tutti i nuovi parametri: POP3, server in entrata e in uscita...niente!
L'unico modo per usare la posta è quello di entrare nel sito di ...e di inserire il nome utente e la password nella sezione mail.
Sto sbagliando qualcosa?
Non mi sembra possibile non poter usare un qualsiasi programma di posta ed essere costretti ogni volta ad entrare nel sito del server per poter scrivere un messaggio!
Se potete aiutarmi...
Ho omesso il mio programma preferito di posta e l'operatore telefonico del quale mi servo perchè non so se posso citarli.
Sono pronta a riscrivere sul forum per qualsiasi chiarimento.
Grazie per l'attenzione e per l'aiuto che spero possiate darmi.
Ciao!
gabana
gabana
Utente Junior
 
Post: 39
Iscritto il: 04/02/06 10:15
Località: Ciociaria

Sponsor
 

Re: Posta elettronica

Postdi Mikizo » 04/02/06 10:48

gabana ha scritto:Ho omesso il mio programma preferito di posta e l'operatore telefonico del quale mi servo perchè non so se posso citarli.

Puoi e devi citarli altrimenti è difficile aiutarti.
Avatar utente
Mikizo
Download Admin
 
Post: 8517
Iscritto il: 05/01/02 01:00
Località: Outside

Postdi Dylan666 » 04/02/06 12:02

Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Postdi gabana » 06/02/06 07:58

Grazie, Dylan! Ho letto attentamente il link che hai inserito e ora proverò a fare tutto quello che c'è scritto. Spero di riuscirci.
Comunque, per la cronaca, il mio attuale provider è Virgilio e ho sottoscritto l'abbonamento a Teleconomy internet (Telecom).
A risentirci! ;)
gabana
gabana
Utente Junior
 
Post: 39
Iscritto il: 04/02/06 10:15
Località: Ciociaria

Postdi gabana » 06/02/06 08:04

Scusate per aver postato un argomento già esistente: avevo letto la Netiquette ma non avevo Cerca...to bene!!!
Imparerò!!!
Ciao! :oops: :lol:
gabana
Utente Junior
 
Post: 39
Iscritto il: 04/02/06 10:15
Località: Ciociaria

Postdi Dylan666 » 06/02/06 11:51

Quella che leggi dopo la linea _________________ è la mia firma, cioè una frase, serie di frasi o immagini che ogni utente può far inserire in automatico alla fine di OGNI suo post (si configura dal pannello "Profilo"). Ciò che dice quindi non è riferito a te in particolare ma a tutti in generale ;)
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Postdi gabana » 06/02/06 22:25

Pensi che possa configurare Incredimail come mi hai descritto?
gabana
Utente Junior
 
Post: 39
Iscritto il: 04/02/06 10:15
Località: Ciociaria

Postdi Dylan666 » 07/02/06 01:27

Come dice pure la guida, tutti i programmi di posta possono essere configurati cambiando sempre quei due paramentri con sempre quei due valori:

Impostare l'indirizzo POP3 su localhost

Impostare la porta di ricezione sul numero 2000
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Postdi gabana » 07/02/06 21:44

Eccomi di nuovo!
Ho fatto tutto e ora posso ricevere la posta dal mio programma preferito. Che bello! Grazie mille! :) :)
Però... :cry: :cry: non riesco ad inviarla! Appare una finestra che dice:
550 RCPT to .....@libero.it > Relaying not allowed- please use SMTP AUTH.
Chiedo di nuovo il vostro aiuto!
Cosa devo fare? Grazie!
Per fare tutto, ci vuole un fiore!
gabana
Utente Junior
 
Post: 39
Iscritto il: 04/02/06 10:15
Località: Ciociaria

Postdi Dylan666 » 07/02/06 22:11

Come dice la guida, hai messo lo SMTP della compagnia che fornisce la connessione a Internet?
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Postdi gabana » 07/02/06 22:21

Scusa, ma dove? Nella porta del server in uscita c'è il numero 25.
Per fare tutto, ci vuole un fiore!
gabana
Utente Junior
 
Post: 39
Iscritto il: 04/02/06 10:15
Località: Ciociaria

Postdi Dylan666 » 07/02/06 22:25

Hai presente il campo del POP3 dove hai scritto "localhost "?
Ecco, ce be deve essere uno identico per lo SMPT dove devi metterci quello della compagnia con la quale ti connetti a Internet
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Postdi gabana » 07/02/06 22:46

Allora, mi connetto a internet con Telecom e quindi ho impostato out.virgilio.it col quale sono registrato.
Non va lo stesso.
Non è che bisogna cambiare quel numero 25 (come abbiamo fatto per il 2000) ?
Per fare tutto, ci vuole un fiore!
gabana
Utente Junior
 
Post: 39
Iscritto il: 04/02/06 10:15
Località: Ciociaria

Postdi Dylan666 » 08/02/06 01:04

Prova con mail.tin.it

Il numero di porta è giusto, lascialo come sta
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Postdi gabana » 08/02/06 08:30

Mi dispiace assillarti con le mie lamentele, ma non funziona!
Si apre la finestra SENDING...e sembra che sta inviando, ma immediatamente appare ERROR 550 RCPT TO: ......................... ecc.ecc.
BOH! :-?
Per il momento ci rinuncio, devo andare a lavorare! Ci riproverò stasera, magari con qualche altro consiglio da parte vostra!
Grazie per la pazienza!
Per fare tutto, ci vuole un fiore!
gabana
Utente Junior
 
Post: 39
Iscritto il: 04/02/06 10:15
Località: Ciociaria

Postdi Dylan666 » 08/02/06 13:06

magari postami l'errore completo ;)
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Postdi gabana » 08/02/06 21:55

La finestra dice così:

UNO O PIU' MESSAGGI NON SONO STATI INVIATI.
QUESTI MESSAGGI SONO ANCORA IN POSTA IN USCITA, CORREGGILI E POI PROVA DI NUOVO.
DETTAGLI
550 RCPT TO: <*********@eircom.net> Relaying not allowed- please use SMTP AUTH.
Per fare tutto, ci vuole un fiore!
gabana
Utente Junior
 
Post: 39
Iscritto il: 04/02/06 10:15
Località: Ciociaria

Postdi Dylan666 » 08/02/06 23:30

Hai altre caselle di posta di cui però funziona l'invio? Hai provato selezionando o de-selezionando la voce "Autenticazione" (o qualcosa di simile) che dovrebbe essere nella finestra in cui scrivi lo SMTP?
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Postdi gabana » 11/02/06 08:31

Ho provato ad impostare nel modo che hai descritto tutte le caselle di posta che ho: non riesco ad inviare con nessuna di loro ( una è di Libero e una di virgilio).

La casella di Autenticazione è disabilitata.
Per fare tutto, ci vuole un fiore!
gabana
Utente Junior
 
Post: 39
Iscritto il: 04/02/06 10:15
Località: Ciociaria

Postdi gabana » 11/02/06 08:33

gabana ha scritto:Ho provato ad impostare nel modo che hai descritto tutte le caselle di posta che ho: non riesco ad inviare con nessuna di loro ( una è di Libero e una di virgilio).

La casella di Autenticazione è disabilitata.

Ho provato anche a selezionarla e a scrivere l'ndirizzo del server, come mi chiedeva: niente!
Devo forse rinunciare?
Per fare tutto, ci vuole un fiore!
gabana
Utente Junior
 
Post: 39
Iscritto il: 04/02/06 10:15
Località: Ciociaria

Prossimo

Torna a Software Windows


Topic correlati a "Posta elettronica":


Chi c’è in linea

Visitano il forum: Nessuno e 10 ospiti