Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Invio bizzarro di e-mail

Hai problemi con i file Zip, vuoi formattare l'HD, non sai come funziona FireFox? O magari ti serve proprio quel programmino di cui non ricordi il nome! Ecco il forum dove poter risolvere i tuoi problemi.

Moderatori: Dylan666, hydra, gahan

Invio bizzarro di e-mail

Postdi RunDLL » 08/11/05 11:28

Buongiorno a tutti e grazie per interessarvi al mio problema: con Outlook Express provo a mandare una mail. Quando mando la mail mi da un errore di invio posta. Avete presente la finestrella che compare quando inviate una mail? Quella con due segnalibri se è impostata in visualizzazione dettagli? Bhè nel primo segnalibro dove indica gli account che vengono collegati, che nel caso vada tutto bene mette a destra un flag verde altrimenti una croce rossa, mi mette appunto la croce rossa e mi va poi automaticamente nel segnalibro "Errori" ma è vuoto, non c'è scritto niente! La cosa curiosa è che la mail pur dando l'errore e rimanendo in "Posta in uscita" al destinatario arriva regolarmente. Le cose che ho provato a fare è ricreare l'account in Outlook Express ed anche ad eliminare l'account di Windows XP e ricrearlo. Il problema non lo da ad ogni e-mail che mando ma spesso. Qualcuno può darmi qualche indicazione? Grazie ed un saluto.
Avatar utente
RunDLL
Utente Senior
 
Post: 350
Iscritto il: 14/01/04 13:25

Sponsor
 

Postdi Dylan666 » 09/11/05 00:51

Magari è un problema mio, ma uno screenshot mi aiuterebbe a capire come è fatta quasta finestra:

http://www.pc-facile.com/linkare_metter ... m_t192853/
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Postdi RunDLL » 09/11/05 09:43

Sì hai ragione, capisco che non è semplice capire bene dalle spiegazioni, non capisco però come faccio ad uplodare un file nel post, non vedo nessun sistema. Devo mettere gli screen shot in uno spazio web e linkarli per forza?
Avatar utente
RunDLL
Utente Senior
 
Post: 350
Iscritto il: 14/01/04 13:25

Postdi Dylan666 » 09/11/05 21:41

Ma hai letto il link che ti ho messo? Rispondeva in anticipo a tutte le domande che mi hai fatto ;)
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Postdi RunDLL » 10/11/05 00:50

No non avevo letto 8)

Immagine

Immagine
Avatar utente
RunDLL
Utente Senior
 
Post: 350
Iscritto il: 14/01/04 13:25

Postdi Dylan666 » 10/11/05 00:52

Hai programmi che interferisco con le mail? Tipo antivirus? C'è quelcosa che accomuna le mail che danno errore, tipo la presenza di allegati, il formato o altro?
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Postdi RunDLL » 10/11/05 10:02

Ciao e grazie per la risposta. Un antivirus che si interfaccia con le mail c'è, è AVG ma diciamo che c'è sempre stato mentre il problema è sorto da pochi giorni. Invece non c'è nulla che accomuna le mail. Ciao e grazie.
Avatar utente
RunDLL
Utente Senior
 
Post: 350
Iscritto il: 14/01/04 13:25

Re: Invio bizzarro di e-mail

Postdi Mikizo » 10/11/05 11:28

RunDLL ha scritto:La cosa curiosa è che la mail pur dando l'errore e rimanendo in "Posta in uscita" al destinatario arriva regolarmente.

Mi sembra evidente che si tratta di un problema di gestione delle proprie componenti da parte di OE.
Prova semplicemente a reinstallarlo.
Avatar utente
Mikizo
Download Admin
 
Post: 8517
Iscritto il: 05/01/02 01:00
Località: Outside

Postdi RunDLL » 10/11/05 19:50

Ciao e grazie anche a te per la risposta. Mi ero dimenticato di dirlo ma quella di disinstallarlo e reinstallarlo era una prova che avevo già fatto. Ciao.
Avatar utente
RunDLL
Utente Senior
 
Post: 350
Iscritto il: 14/01/04 13:25


Torna a Software Windows


Topic correlati a "Invio bizzarro di e-mail":

Windows Live Mail
Autore: aleyandro
Forum: Software Windows
Risposte: 2

Chi c’è in linea

Visitano il forum: Nessuno e 14 ospiti