Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

problemi con internet teleconomy 56k e posta elettronica

Hai problemi con i file Zip, vuoi formattare l'HD, non sai come funziona FireFox? O magari ti serve proprio quel programmino di cui non ricordi il nome! Ecco il forum dove poter risolvere i tuoi problemi.

Moderatori: Dylan666, hydra, gahan

problemi con internet teleconomy 56k e posta elettronica

Postdi Michele76 » 02/11/05 13:01

Salve a tutti,

come sicuramente saprete molti providers impediscono di utilizzare la casella e mail con outlook o altri programmi di e-mail
se non si è collegati con uno dei loro pop.

Bene,

ora mi collego con teleconomy internet a 56k della tin
Ma la casella tin.it non va più!!! E prima funzionava con l'altro numero tin a tariffa urbana!!!
Penso dipenda dai server pop3 e smtp che sono diversi per il tin.it a pagamento e per il tin.it gratuito (ci chiamava clubnet ed era mail.clubnet.tin.it) che è la casella che ho io...
Ne con i server di tin.it ne di clubnet.tin.it non funzia più, la consulto solo da web (la pwd è corretta)

Che diavolo può essere?

grazie
"firma temporaneamente fuori servizio"
Michele76
Utente Senior
 
Post: 305
Iscritto il: 13/03/02 16:27
Località: Longfield near Padova

Sponsor
 

Postdi Dylan666 » 02/11/05 15:06

Se avessi cercato su google o sul forum avresti scoperto che non sei il solo ad avere il problema e ad essere passato di qui ;) :

http://www.pc-facile.com/forum/viewtopic.php?t=37152

Il perché è presto detto (sempre da fonte Google): teleconomy NON offre un server SMTP.
Ultima modifica di Dylan666 su 02/11/05 22:45, modificato 1 volte in totale.
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Postdi Michele76 » 02/11/05 22:34

ok grazie a te

e fan***o alla telecom :D
"firma temporaneamente fuori servizio"
Michele76
Utente Senior
 
Post: 305
Iscritto il: 13/03/02 16:27
Località: Longfield near Padova


Torna a Software Windows


Topic correlati a "problemi con internet teleconomy 56k e posta elettronica":

alcuni problemi...
Autore: gibo
Forum: Assistenza Hardware
Risposte: 2

Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti