Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Problemi con Internet Explorer

Hai problemi con i file Zip, vuoi formattare l'HD, non sai come funziona FireFox? O magari ti serve proprio quel programmino di cui non ricordi il nome! Ecco il forum dove poter risolvere i tuoi problemi.

Moderatori: Dylan666, hydra, gahan

Problemi con Internet Explorer

Postdi Giana » 18/10/05 17:14

Salve a tutti, cercherò di essere il più chiaro ed esaustivo possibile ma non me ne vogliate se faccio degli strafalcioni.
Quando connetto il mio pc portatile ad internet tramite modem interno, tutto sembra andare bene, la connessione viene effettuata e comincio a navigare. Purtroppo dopo circa 30 sec. tutto finisce. Spiego: Dal pc nessun messaggio, la linea telefonica è occupata, il modem funziona correttamente ma se cerco di visualizzare una pagina web...IMPOSSIBILE!
Pensando ad un problrma di modem ho provato ad effettuare la connessione ADSL ma il risultato è uguale...30 sec. di autonomia e poi...
Ho provato a guardare tutte le impostazioni che conosco ma niente, non riesco a capire.
Sono nelle vostre mani...aiutatemi.
Grazie.
Giana
Utente Junior
 
Post: 10
Iscritto il: 18/10/05 16:57

Sponsor
 

Re: Problemi con Internet Explorer

Postdi ilpasserosolitarioxxx » 18/10/05 18:28

Giana ha scritto:Salve a tutti, cercherò di essere il più chiaro ed esaustivo possibile ma non me ne vogliate se faccio degli strafalcioni.
Quando connetto il mio pc portatile ad internet tramite modem interno, tutto sembra andare bene, la connessione viene effettuata e comincio a navigare. Purtroppo dopo circa 30 sec. tutto finisce. Spiego: Dal pc nessun messaggio, la linea telefonica è occupata, il modem funziona correttamente ma se cerco di visualizzare una pagina web...IMPOSSIBILE!
Pensando ad un problrma di modem ho provato ad effettuare la connessione ADSL ma il risultato è uguale...30 sec. di autonomia e poi...
Ho provato a guardare tutte le impostazioni che conosco ma niente, non riesco a capire.
Sono nelle vostre mani...aiutatemi.
Grazie.
per prima cosa chiama il provider adsl e assicurati che non sia un suo problema!!!!

hai modem adsl? se si prova a reinstallare i driver del modem!!!

poi leggi qui
e fai qualche scasione!!!!
http://www.pc-facile.com/forum/viewtopic.php?t=23188
IL PORTALE DEI TORNEI SU XBOXLIVE e' su : http://www.worldx360.com
on line gamer= nikkk
ilpasserosolitarioxxx
Utente Senior
 
Post: 605
Iscritto il: 19/01/04 21:12
Località: prov di napoli

Postdi Giana » 18/10/05 18:40

Grazie! Ma purtroppoil modem funziona perchè lo stò usando ora con un altro pc. Ho provato a reinstallare i driver ma niente cambia e poi il problema c'è anche con il modem integrato. In più, prima che si presentasse il problema avevo appena finito di installare xp pro e di fare tutti gli aggiornamenti (ad-aware,microsoft anti spy,norton 2005)...non riesco a capire...
Giana
Utente Junior
 
Post: 10
Iscritto il: 18/10/05 16:57

Postdi Dylan666 » 18/10/05 19:42

Quando le pagine web smettono di funzionare, gli altri programmi che usano internet (Outlook, MSN, mIRC, WinMX, Kazaa o quelli che hai tu) continuano ad andare o no?
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Postdi Giana » 18/10/05 20:12

No,smette tutto.
Giana
Utente Junior
 
Post: 10
Iscritto il: 18/10/05 16:57

Postdi Dylan666 » 18/10/05 20:21

Nessun codice di errore? L'Event Viewer (vai su Start > Esegui e scrivi eventvwr.msc) segnala nulla all'orario della disconnessione?
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Postdi Giana » 18/10/05 20:31

No,niente.
Giana
Utente Junior
 
Post: 10
Iscritto il: 18/10/05 16:57

Postdi Giana » 18/10/05 20:37

La cosa strana è che se disattivo la connessione e poi la riattivo per un attimo funziona. Stessa cosa con il modem integrato, se disconnetto e poi ricompongo il numero per un attimo funziona e poi si blocca.
Giana
Utente Junior
 
Post: 10
Iscritto il: 18/10/05 16:57

Postdi Dylan666 » 18/10/05 21:15

Allora sì, potrebbe essere un probelma di linea anche se è strano che coinvolga sia dialup che ADSL
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Postdi Giana » 18/10/05 21:30

Non ho la più pallida idea di cosa sia successo, ma ho riprovato per l'ennesima volta a connettermi con il portatile, all'inserimento della presa di rete il pc si è spento e si è riavviato da solo senza chiedermi pw di accesso?! però ora internet funziona che è una meraviglia...non sò cosa pensare, spero solo che continui così. Comunque grazie mille per l'attenzione DYD.
Giana
Utente Junior
 
Post: 10
Iscritto il: 18/10/05 16:57


Torna a Software Windows


Topic correlati a "Problemi con Internet Explorer":

alcuni problemi...
Autore: gibo
Forum: Assistenza Hardware
Risposte: 2

Chi c’è in linea

Visitano il forum: Nessuno e 7 ospiti