Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Problemone con Internet e WinXP

Hai problemi con i file Zip, vuoi formattare l'HD, non sai come funziona FireFox? O magari ti serve proprio quel programmino di cui non ricordi il nome! Ecco il forum dove poter risolvere i tuoi problemi.

Moderatori: Dylan666, hydra, gahan

Problemone con Internet e WinXP

Postdi pescod » 17/06/02 20:39

Salve a tutti,

Mi capita frequentemente che quando provo ad avviare la connessione ad Internet (Modem 56K), il modem si connette, ma il sistema operativo (WinXP) non la rileva. In poche parole l'icona basso a sinistra di ie6 lampeggia continuamente alla ricerca del sito che non trova e il messenger non tenta neppure la connessione. L'unico modo che ho trovato per risolvere questo strano problema e' quello di utilizzare il ripristino configurazione di sistema, ma non so a cosa e' dovuto e come risolvero definitivamente

Grazie per le eventuali informazioni
pescod
Newbie
 
Post: 5
Iscritto il: 17/06/02 20:32

Sponsor
 

Postdi kadosh » 17/06/02 23:51

Sembra un problema di MTU...mah...l'hai settato? Strano però, dato che il PC non è in una rete...
Ch®is ˜˜ www.glgroup.it˜˜ {~Up You® Life~}™ Semper Fidelis
Avatar utente
kadosh
Moderatore
 
Post: 3791
Iscritto il: 24/09/01 01:00
Località: Roma

MTU

Postdi pescod » 18/06/02 09:36

kadosh ha scritto:Sembra un problema di MTU...mah...l'hai settato? Strano però, dato che il PC non è in una rete...


Effettivamente "MTU" non l'ho settato perche' non ho una rete e poi perche' non saprei di cosa si tratta, effettivamente non riesco proprio a capire quale possa essere il problema e dove intervenire
pescod
Newbie
 
Post: 5
Iscritto il: 17/06/02 20:32

Postdi kyara » 18/06/02 12:15

Sembra quasi un problema di settaggio sicurezza, forse esasperato al massimo, la posta viene ricevuta e puoi mandare?
Controlla il livello di sicurezza e abbassalo e vedi che succede.
kyara
Utente Senior
 
Post: 923
Iscritto il: 07/08/01 01:00
Località: web

Postdi pescod » 18/06/02 21:08

kyara ha scritto:Sembra quasi un problema di settaggio sicurezza, forse esasperato al massimo, la posta viene ricevuta e puoi mandare?
Controlla il livello di sicurezza e abbassalo e vedi che succede.


Effettivamente non lo ho mai verificato, pero' come e' possibile che si cambiano i settaggi sicurezza senza che me ne accorga?
pescod
Newbie
 
Post: 5
Iscritto il: 17/06/02 20:32


Torna a Software Windows


Topic correlati a "Problemone con Internet e WinXP":

Internet
Autore: ranger
Forum: Reti, ADSL e wireless
Risposte: 5

Chi c’è in linea

Visitano il forum: Nessuno e 9 ospiti