Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

problema configurazione account su oe per yahoo

Hai problemi con i file Zip, vuoi formattare l'HD, non sai come funziona FireFox? O magari ti serve proprio quel programmino di cui non ricordi il nome! Ecco il forum dove poter risolvere i tuoi problemi.

Moderatori: Dylan666, hydra, gahan

problema configurazione account su oe per yahoo

Postdi paroa » 02/07/05 17:52

nonostante abbia controllato e rifatto piu' volte la configurazione dell'account non riesco a spedire posta (la ricevo invece regolarmente) e mi da questo errore:

Impossibile inviare il messaggio. L'indirizzo di posta elettronica del mittente non è stato riconosciuto. L'indirizzo di posta elettronica del mittente è "*****@yahoo.it". Oggetto 'prova', Account: 'pop.mail.yahoo.it', Server: 'smtp.mail.yahoo.it', Protocollo: SMTP, Risposta del server: '530 authentication required - for help go to http://help.yahoo.com/help/us/mail/pop/pop-11.html', Porta: 25, Protezione (SSL): No, Errore del server: 530, Numero di errore: 0x800CCC78

:?: :?: :?:
paroa
Utente Senior
 
Post: 287
Iscritto il: 25/10/04 14:24
Località: Trento

Sponsor
 

Postdi Dylan666 » 02/07/05 17:57

dicci con che compagnia Internet ti connetti o segui questa guida:

http://www.pc-facile.com/scaricare_post ... E_t180619/
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Postdi paroa » 03/07/05 06:44

mi connetto con Alice, ma non trovo i parametri pop3 e smtp per configurare OE con la loro casella di posta, e' per questo che ho provato con quella in yahoo....se voi sapete dirmi dove trovo questi parametri poi dovrebbe funzionare l'uno e l'altro... :(
paroa
Utente Senior
 
Post: 287
Iscritto il: 25/10/04 14:24
Località: Trento

Postdi Dylan666 » 03/07/05 09:20

Nel tuo account cambia lo SMTP con questo: out.aliceposta.it
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Postdi ReyearthNexus » 27/11/06 14:19

ciao

ho email tiscali (pop.tiscali.it) e connessione adsl tele2

solo da ieri notte non posso mandare posta, ricerne si.

Sto smanettanto tutto il giorno. Il famigerato cambio di porta non funge...ho provato in mille modi.

Datemi una mano se potete.
Se può serive
OS: WinXP
Softw: OUtlook Express 6
Router ADSL: Netgear (di dfeault ogni uscita è abilitata)



ciao e grazie
ReyearthNexus
Newbie
 
Post: 3
Iscritto il: 27/11/06 13:38

Postdi ReyearthNexus » 27/11/06 14:20

questo è l errore

Impossibile connettersi al server. Account: 'Nexus', Server: 'smtp.tiscali.it', Protocollo: SMTP, Porta: 587, Protezione (SSL): No, Errore socket: 10060, Numero di errore: 0x800CCC0E
ReyearthNexus
Newbie
 
Post: 3
Iscritto il: 27/11/06 13:38

Spedizione email con Yahoo

Postdi pandamauri » 20/12/06 14:12

Devi impostare il tuo outlook express. Vai su Strumenti poi Account e vedi le proprietà del tuo account. Nella cartella Server in fondo c'è server della posta in uscita devi andare in Impostazioni poi flaggare Accesso tramite inserire il tuo nome account e la tua password e flaggare salva password. Conferma tutto e all'uscita metti il flag anche su Autenticazione del server necessaria. In questo modo dovresti spedire la posta. :) Ciao
pandamauri
Newbie
 
Post: 1
Iscritto il: 20/12/06 14:02

Postdi cs84113 » 20/12/06 18:07

...non lo so se ha risolto...il router netgear ogni tanto può dare di questi problemi...lo so per esperienza personale...
volete un forum di ragazzi in cui parlare di problematiche relative al sesso in modo educato?venite a trovarci nel nostro bel forum...
http://xsonnyx.forumup.it
cs84113
Utente Senior
 
Post: 340
Iscritto il: 28/06/06 10:23


Torna a Software Windows


Topic correlati a "problema configurazione account su oe per yahoo":

Problema Windows 10
Autore: asso1998
Forum: Software Windows
Risposte: 1

Chi c’è in linea

Visitano il forum: Nessuno e 8 ospiti

cron