Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

errore di debug

Hai problemi con i file Zip, vuoi formattare l'HD, non sai come funziona FireFox? O magari ti serve proprio quel programmino di cui non ricordi il nome! Ecco il forum dove poter risolvere i tuoi problemi.

Moderatori: Dylan666, hydra, gahan

errore di debug

Postdi scacco al re » 10/06/02 22:43

quando accedo a derminati siti o forum, mi esce questo fastidioso errore: errore di debug alla riga ???? (questo numero cambia sempre) errore: d.im.with è nullo o non è un oggetto
questo succede sia in windows xp che in windows me, su tutti e due i sistemi è installato IE 6.
Mentre con windows nt 4 service pack 6 e IE 5.5 tutto funziona regolarmente.
chi mi sa aiutare?

ps. insieme al messaggio esce la scritta eseguire il debug, se rispondo no il sistema funziona regolarmente fino a quando non cambio pagina, cambiando pagina mi si ripresente sempre il solito errore a cui rispondo sempre no.
scacco al re
scacco al re
Utente Senior
 
Post: 498
Iscritto il: 10/05/02 19:18
Località: Sestri Levante

Sponsor
 

Postdi piercing » 10/06/02 23:29

questo succede sicuramente navigando sempre lo stesso sito...
puoi evitare questo comportamento disattivando il debug degli script da una delle caselle degli Strumenti->Opzioni Internet

Può darsi che sull'altra versione sia semplicemente già disattivata e ti segnala l'errore semplicemente con un triangolino giallo e nero sulla barra di stato del browser.

ciao
Avatar utente
piercing
Moderatore
 
Post: 7569
Iscritto il: 10/04/02 10:34
Località: Roma


Torna a Software Windows


Topic correlati a "errore di debug":

Errore strano
Autore: Mr.Frank
Forum: Software Windows
Risposte: 0

Chi c’è in linea

Visitano il forum: Nessuno e 11 ospiti