Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Non riesco a avviare win ME

Hai problemi con i file Zip, vuoi formattare l'HD, non sai come funziona FireFox? O magari ti serve proprio quel programmino di cui non ricordi il nome! Ecco il forum dove poter risolvere i tuoi problemi.

Moderatori: Dylan666, hydra, gahan

Non riesco a avviare win ME

Postdi momomon » 19/04/05 13:21

all'avvio il computer (win ME) non riesce a trovare i file di registro di sistema... va in modalità provvisoria e si blocca sulla schermata grigia e vuota senza icone di nessun tipo. cosa posso fare?
momomon
Newbie
 
Post: 2
Iscritto il: 19/04/05 12:04

Sponsor
 

Re: Non riesco a avviare win ME

Postdi Dylan666 » 19/04/05 14:27

momomon ha scritto:all'avvio il computer (win ME) non riesce a trovare i file di registro di sistema...


hai indicato una causa molto precisa: vai a deduzione o c'è un messaggio preciso che te lo dice?
Se fosse veramente quello il problema basterebbe uno scanreg /restore da floppy di emergenza
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Postdi Dylan666 » 19/04/05 14:28

PS: non le vedo molto HARDWARE come problema...
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

grazie

Postdi momomon » 19/04/05 14:45

per l'aiuto...ora provo...
ps: scusa se ho sbagliato discussione ma...sono nuovo!!
momomon
Newbie
 
Post: 2
Iscritto il: 19/04/05 12:04


Torna a Software Windows


Topic correlati a "Non riesco a avviare win ME":


Chi c’è in linea

Visitano il forum: Nessuno e 10 ospiti