Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Problemi con Explorer

Hai problemi con i file Zip, vuoi formattare l'HD, non sai come funziona FireFox? O magari ti serve proprio quel programmino di cui non ricordi il nome! Ecco il forum dove poter risolvere i tuoi problemi.

Moderatori: Dylan666, hydra, gahan

Problemi con Explorer

Postdi marcopiu » 01/09/04 06:58

Ho installato Windows XP sul mio Pentium 4 - 3200 MHz e mi succede una cosa strana quando mi connetto ad internet:
dopo pochi minuti che sono connesso, mi appare una finestra di errore che mi dice " L'arresto è stato iniziato da NT/AUTORITY SYSTEM"
e poi un contatore mi indica il count-down e quando arriva a zero il PC si disconnette e si riavvia.
Potreste cortesemente darmi una mano a risolvere questo fastidioso problema???

Grazie anticipatamente a tutti!

Ciao MARK
marcopiu
Utente Senior
 
Post: 118
Iscritto il: 09/09/01 01:00

Sponsor
 

Postdi Dylan666 » 01/09/04 09:59

Incredibile! nel 2004 ancora gente vittima del Blaster! :eeh:

http://www.pc-facile.com/guide.php?t=84693

Di quanto scrivi se ne è già discusso precedentemente.
Hai provato a cercare l'argomento con la funzione Immagine Cerca in alto in questa pagina prima di creare un nuovo topic? ;)
Hai consultato l'Indice dei problemi comuni già risolti?

Aiutaci a mantenere il forum snello e ordinato evitando di fare domande su problemi già risolti. Anche tu risparmierai tempo evitando di aspettare che qualcuno ti risponda trovando da solo quello che cerchi fra i topic già esistenti :)

Sbrigati a scaricarti lo SP2!
E fai la fatica di premere sull'icona del Windows Update ogni tanto!
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Postdi Dylan666 » 01/09/04 10:02

Ah dimenticavo: l'idea di usare un firewall (quello dello SP2 non so com'è ma è già un inizio) potrebbe non essere una cattiva idea...
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Postdi marcopiu » 01/09/04 15:39

Azzz...credo di aver stabilito il record!
Ho installato Xp ieri sera, poi ho effettuato la prima connessione e mi sono beccato il virus!
Non ho nemmeno fatto in tempo ad installare l' antivirus.

Chiedo scusa per aver fatto una richiesta di cui si era già ampiamente parlato.
grazie MARK
marcopiu
Utente Senior
 
Post: 118
Iscritto il: 09/09/01 01:00

Postdi Dylan666 » 01/09/04 15:52

Ti assicuro che anche io l'ho preso in meno di 3 minuti, ovvero il tempo di connettermi per la prima volta in internet e andare a scaricare quella patch proprio per prima cosa.
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Postdi fil » 01/09/04 16:05

io uguale.
fil
Utente Junior
 
Post: 19
Iscritto il: 25/08/04 10:15


Torna a Software Windows


Topic correlati a "Problemi con Explorer":

alcuni problemi...
Autore: gibo
Forum: Assistenza Hardware
Risposte: 2

Chi c’è in linea

Visitano il forum: Nessuno e 7 ospiti