Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Collegare 2 computer in rete!!

Hai problemi con i file Zip, vuoi formattare l'HD, non sai come funziona FireFox? O magari ti serve proprio quel programmino di cui non ricordi il nome! Ecco il forum dove poter risolvere i tuoi problemi.

Moderatori: Dylan666, hydra, gahan

Collegare 2 computer in rete!!

Postdi giulian22 » 24/04/04 13:48

Salve,
vorrei creare una rete locale tra il mio laptop(XPHome) ed il desktop di casa (XP Pro)!!
Entrambi i pc si collegano ad internet tramite un router adsl con hub integrato, per provare ad installare la rete ho eseguito questa procedura:

1)Su risorse di rete ho scelto "Installa una rete domestica o una piccola rete aziendale"
2)Poi ho scelto "I pc è connesso a internet ramite un altro computer o un gateway residenziale"
3)Come nome "gruppo di lavoro" ho lasciato quello di default "MSHOME"!!
4) é partita la configurazione automatica..finquì tutto ok, ho eseguito la stessa procedura sul desktop!!

RISULTATi;

1) (Sul mio laptop se vado su "Risorse di Rete" e clicco su "Visualizza Computer del gruppo di lavoro", accede a Mshome, riesco a vedere il desktop, tuttavia quando provo ad accedere mi compare un messaggio:

"impossibile accedere a Studio (il nome del desktop in rete), l'utente potrebbe non disporre dell'autorizzazione necessaria per l'utilizzo della risorsa di rete.Per l'autorizzazione di acceso chiedere all'amministratore del server.

Impossibile trovare il percorso di rete" )

2) (Se vado su desktop invece e clicco su "Visualizza Computer del gruppo di lavoro", mi compare:

impossibile accedere a Mshome (il nome del gruppo di lavoro), l'utente potrebbe non disporre dell'autorizzazione necessaria per l'utilizzo della risorsa di rete.Per l'autorizzazione di acceso chiedere all'amministratore del server.

Impossibile trovare l'elenco..(e poi non ricordo" )

Mi scuso se mi sono dilungato parecchio, ma volevo evitare che qualcuno mi consigliasse una soluzione già provata....detto questo:
Mi sapete dire cosa sbaglio?
giulian22
Utente Senior
 
Post: 250
Iscritto il: 23/08/03 12:52

Sponsor
 

Postdi Dylan666 » 24/04/04 14:03

Di quanto scrivi se ne è già discusso precedentemente.
Hai provato a cercare l'argomento con la funzione Immagine Cerca in alto in questa pagina prima di creare un nuovo topic? ;)

Aiutaci a mantenere il forum snello e ordinato evitando di fare domande su problemi già risolti. Anche tu risparmierai tempo evitando di aspettare che qualcuno ti risponda trovando da solo quello che cerchi fra i topic già esistenti :)

Non hai imposato la condivisione delle cartelle (o anche solo di C: )
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Postdi giulian22 » 24/04/04 14:20

Save Dylan,
scusami, capisco le tue motivazioni, tuttavia se volessi fare una ricerca la farei su google, il problema è che mi manca il tempo per fare ricerche, e comunque ci ho provato e non ho trovato la soluzione al problema!!

Non hai imposato la condivisione delle cartelle (o anche solo di C: )

su ambedue i pc ho messo in condivisione almeno una cartella, per testare la rete, il problema è lo stesso!! Ti faccio notare che il Desktop non riesce proprio ad accedere al "Gruppo di Lavoro" "MSHOME" ( e per questo non vede il mio laptop), penso che il problema sia centralizzato proprio li!!
giulian22
Utente Senior
 
Post: 250
Iscritto il: 23/08/03 12:52

Postdi Dylan666 » 24/04/04 14:30

Precisando che una ricerca sul forum è ben più veloce e meno dispersiva che su Google ti invito a rivedere la tua procedura confrontandola con questo link, chiedendoti di speificare la prossima volta TUTTI i passaggi da te fatti per evitare che si possa pensare che ti abbia saltato operazioni invece fatte:

http://assistenza.tiscali.it/networking ... ettere_pc/
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Postdi pjfry » 24/04/04 14:44

prova a disabilitare la condivisione semplice (dal menu 'opzioni cartelle') oppure ad abilitare l'utente guest
Avatar utente
pjfry
Moderatore
 
Post: 8240
Iscritto il: 19/11/02 17:52
Località: terni

Postdi giulian22 » 24/04/04 15:21

Salve,
scusami ma la cartella "Documenti Condivisi"? C'era bisogno di specificarla?

prova a disabilitare la condivisione semplice (dal menu 'opzioni cartelle')

scusa dove?
giulian22
Utente Senior
 
Post: 250
Iscritto il: 23/08/03 12:52

Postdi pjfry » 24/04/04 15:49

giulian22 ha scritto:prova a disabilitare la condivisione semplice (dal menu 'opzioni cartelle')

scusa dove?

pannello di controllo, opzioni cartelle (credo, in inglese è folder options...), view (vista?), avanzate, in fondo dovrebbe esserci checkato 'condivisione semplice (consigliata)' o qualcosa di simile... disabilitandola dovresti poter accedere mettendo nome utente e password...
di sicuro c'è un modo + semplice, ma la procedura guidata non l'ho mai usata :undecided:
Avatar utente
pjfry
Moderatore
 
Post: 8240
Iscritto il: 19/11/02 17:52
Località: terni


Torna a Software Windows


Topic correlati a "Collegare 2 computer in rete!!":


Chi c’è in linea

Visitano il forum: Nessuno e 7 ospiti