Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

grosso problema all'avvio

Hai problemi con i file Zip, vuoi formattare l'HD, non sai come funziona FireFox? O magari ti serve proprio quel programmino di cui non ricordi il nome! Ecco il forum dove poter risolvere i tuoi problemi.

Moderatori: Dylan666, hydra, gahan

grosso problema all'avvio

Postdi Rosaspina » 16/03/04 21:20

Ciao a tutti, avrei bisogno del vostro aiuto: oggi quando ho acceso il pc già dall'inzio mi dava problemi,era un pò lento a caricarsi, quando aveva quasi finito mi dava errori in icq (multipli,ma nn ricordo di preciso che genere) e in seguito si bloccava del tutto, pietrificato diciamo.
L'ho ravviato svariate volte ma si bloccava dopo un pò che faceva lo scandisk. Ho provato ad annullarlo e farglielo fare una volta finito di caricare, iniziava con lo sc. standard ma poi mi diceva che peer via di un problema era necessario fare quello approfondito: iniziava ma si bloccava,e così via.
Non so dove mettere le mani,perchè si blocca dopo pochissimo dall'avvio.
Potrebbe essere un anche danno hw?
Risp presto che il pc da dove scrivo nn è mio, grazie ;)
Nulla da dichiarare
Rosaspina
Utente Senior
 
Post: 826
Iscritto il: 16/09/01 01:00
Località: Profondo Centro

Sponsor
 

Postdi Dylan666 » 16/03/04 22:29

Non ci hai detto che win ha... (e io sinceramente non lo ricordo) comunque potresti provare a fare lo scandisk dalla modalità provvisoria o meglio ancora dal CD se hai XP o da floppy per 98/ME.
Il problema non è detto che sia hardware, ma se ci sono problemi con la superficie del disco lo scan approfondito dovrebbe farcelo sapere.
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Postdi kadosh » 17/03/04 10:49

Hai fatto cambiamenti di recente aggiungendo o togliendo qualcosa tra i sf o hw? Se non hai fatto nulla potrebbe essere solo un prob di icq, che magari eliminandolo e reinstallandolo dopo si risolve, oppure qualcosa di HW...per ora segui la procedura di Dylan e facci sapere...;)
Ch®is ˜˜ www.glgroup.it˜˜ {~Up You® Life~}™ Semper Fidelis
Avatar utente
kadosh
Moderatore
 
Post: 3791
Iscritto il: 24/09/01 01:00
Località: Roma

Postdi Rosaspina » 17/03/04 16:25

ok vado a provare,grazie dylan!
kad,ho eliminato incredimail ora che ci penso,ma il gg prima....
cmq ho win me.
Nulla da dichiarare
Rosaspina
Utente Senior
 
Post: 826
Iscritto il: 16/09/01 01:00
Località: Profondo Centro

Postdi Dylan666 » 17/03/04 16:33

Rosaspina ha scritto:kad,ho eliminato incredimail ora che ci penso,ma il gg prima....
cmq ho win me.


In questo caso se non si risolvesse prova a fare un bel ripristino configurazione di sistema ;)
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Postdi Rosaspina » 17/03/04 20:53

allora: ho fatto partire lo scandisk approfondito ma nn c'è niente da fare, per diverse volte a metà analisi dei cluster si è bloccato tutto di nuovo.
ho provato a farlo partendo in mod dos,ma peggio che andar di notte.
a stò punto mi sa tanto che è un danno più serio :(
Nulla da dichiarare
Rosaspina
Utente Senior
 
Post: 826
Iscritto il: 16/09/01 01:00
Località: Profondo Centro

Postdi Rosaspina » 19/03/04 19:37

dunque, ho momentaneamente risolto la questione nel modo seguente: ho portato il mio hd e l'ho istallato come slave nel pc di un'amica: a questo punto ho fatto fare lo scandisk approfondito dal suo,e ci ha messo praticamente una nottata intera :evil: .
Alla fine si sono trovati 27 cluster danneggiati.
Ora pare che più o meno funziona,ma mi hanno detto che potrebbe sia andare avanti tranquillo sia impazzire del tutto e amen.
Speriamo bene e grazie per i consigli :)
Nulla da dichiarare
Rosaspina
Utente Senior
 
Post: 826
Iscritto il: 16/09/01 01:00
Località: Profondo Centro


Torna a Software Windows


Topic correlati a "grosso problema all'avvio":

Problema Windows 10
Autore: asso1998
Forum: Software Windows
Risposte: 1

Chi c’è in linea

Visitano il forum: Nessuno e 9 ospiti