Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Allegati? non te li invio!!

Hai problemi con i file Zip, vuoi formattare l'HD, non sai come funziona FireFox? O magari ti serve proprio quel programmino di cui non ricordi il nome! Ecco il forum dove poter risolvere i tuoi problemi.

Moderatori: Dylan666, hydra, gahan

Allegati? non te li invio!!

Postdi CarloV » 28/02/04 00:08

Salve gente.

Mi connetto con una semplice connessione InWind
Premetto che fino a un paio di mesi fa NON AVEVO problemi nell'inviare o
ricevere mail.
Da un po di tempo invece, mi capita che Outolook mi dia un errore se tento
di inviare mail con allegati
Uso come server SMTP mail.inwind.it (ma come Pop3 ho Caltanet, come
d'altronde il mio indirizzo mail è xxx@caltanet.it)
L'errore che ricevo (solo in caso di allegati) è il seguente:
sapete dirmi dove è il problema???? GRAZIE

errore:
Timeout durante la comunicazione con il server. Oggetto '', Account:
'mbox.caltanet.it', Server: 'mail.inwind.it', Protocollo: SMTP, Porta: 25,
Protezione (SSL): No, Numero di errore: 0x800CCC19

mi hanno aprlato di problemi di outlook, di xp, di firewall !! ma nessuno mi ha risolto il problema

CONFIDO IN VOI
CarloV
CarloV
Newbie
 
Post: 2
Iscritto il: 28/02/04 00:06

Sponsor
 

Postdi pjfry » 28/02/04 00:13

di antivirus te ne hanno parlato? :roll:
Avatar utente
pjfry
Moderatore
 
Post: 8240
Iscritto il: 19/11/02 17:52
Località: terni

Postdi Dylan666 » 28/02/04 00:22

Se non risolvessi con l'antivirus leggi qui:

Da: http://members.xoom.virgilio.it/DFS_OE/codici01.htm

http://www.modemhelp.net/oeerrors/oe_error_0x800ccc19.shtml
1. This is a possible corruption of the pop3uidl file. Close your internet connection and all programs. Search for the file pop3uidl and delete it. Reconnect and it should work.
2. Repeat step 1 with a reboot before you check your mail again.
3. You may have a corrupt or a very large file attachment on the mailserver. Large file attachments, mail that are missing headers, or mail that do not conform to the mail RFC's can cause this.
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Postdi CarloV » 28/02/04 19:18

non ho virus e purtroppo non ho capito che file devo cancellare...

mi spieghi meglio....
uffa mi sto avvilendo!
CarloV
CarloV
Newbie
 
Post: 2
Iscritto il: 28/02/04 00:06

Postdi pjfry » 28/02/04 19:23

volevo dire... hai un antivirus installato che controlla la posta? c'era un vecchio topic dove era il norton a causare il timeout dell'invio mi pare :mmmh:
Avatar utente
pjfry
Moderatore
 
Post: 8240
Iscritto il: 19/11/02 17:52
Località: terni

Postdi Dylan666 » 28/02/04 19:27

Non è che hai un virus, ma magari hai impostazioni restrittive dell'antivirus che impediscono l'invio di allegati potenzialmente pericolosi per gli altri.

Se così non fosse devi cancellare il file Pop3uidl.dbx
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Postdi PeppeB » 07/01/05 10:49

Ciao a tutti...a me capita la stessa cosa però in entrata...Fino a qualche tempo fa riuscivo a ricevere gli allegati con outlook express, di qualunque tipo. Adesso alcuni tipi di files non riesco a scaricarli (il nome del file non è selezionabile). Ho trovato uno stratagemma per poterli scaricare comunque, ma sinceramente mi rode perdere 10 minuti per scaricare un file quando prima ci stavo 10 secondi :evil:
Secondo voi dipende dall'antivirus o posso cambiare le impostazioni di outlook?
HELP ME PLEASE!
PeppeB
Newbie
 
Post: 2
Iscritto il: 10/12/04 20:50

Postdi MikelinoPaneVino » 07/01/05 11:30

:eeh: :-? Pensavo che fosse un problema solo mio.... ma a quanto vedo non è così....

in questo momento funge tutto OK , ma mi è gia capitato diverse volte che non mi scarichi nemmeno la posta...di 6 account che ho ....manco 1 !!!

Poi improvvisamente ricomincia a funzionare da solo , ( passano anche settimane ) quando si manifesta il problema scarico la posta su un'altro PC , ( ciò a dimostrazione che è un problema software ).

la prossima volta loggo l'errore e lo posto.

Ciao.

P.S. ... il nome del file non è selezionabile per via delle impostazioni di sicurezza di internet explorer... puoi disattivare la funzione di protezione degli allegati in Outlook.
Asus P5W DH/Pentium Quad Core Q6600@2,4Ghz FSB 1066Mhz/2Gb DDr2 800Mhz/Sapphire X1900XTX+X1900XTCFE/IDE Maxtor 120Gb/EnermaxEG701AX 600W/Enermax Chakra 1x25 + 2x15 Fan Coolers.
.
MikelinoPaneVino
Utente Senior
 
Post: 516
Iscritto il: 29/12/04 15:22
Località: Ferrara , provincia

Postdi Dylan666 » 09/01/05 23:33

PeppeB ha scritto:Ciao a tutti...a me capita la stessa cosa però in entrata...Fino a qualche tempo fa riuscivo a ricevere gli allegati con outlook express, di qualunque tipo. Adesso alcuni tipi di files non riesco a scaricarli (il nome del file non è selezionabile). Ho trovato uno stratagemma per poterli scaricare comunque, ma sinceramente mi rode perdere 10 minuti per scaricare un file quando prima ci stavo 10 secondi :evil:
Secondo voi dipende dall'antivirus o posso cambiare le impostazioni di outlook?
HELP ME PLEASE!


Hai controllato le impostazioni sui file pericolosi in Strumenti > Opzioni > Protezione? L'opzione "Non consentire salvataggio o apertura di allegati che potrebbero contenere virus." deve essere deselezionata.
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46


Torna a Software Windows


Topic correlati a "Allegati? non te li invio!!":


Chi c’è in linea

Visitano il forum: quizface e 7 ospiti