Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Internet Explorer non parte.

Hai problemi con i file Zip, vuoi formattare l'HD, non sai come funziona FireFox? O magari ti serve proprio quel programmino di cui non ricordi il nome! Ecco il forum dove poter risolvere i tuoi problemi.

Moderatori: Dylan666, hydra, gahan

Internet Explorer non parte.

Postdi wizard » 25/02/04 23:39

Cari amici, premetto che mi è scaduto l'abbonamento di Norton antivirus da pochi giorni e appena mi sono collegato alla rete, tempo 10 minuti e si è automaticamente chiuso il browser, apparendo una finestra con su scritto: IEXPLORER ha eseguito una operazione non valida e verrà terminato.Da questo momento in poi non sono riuscito ad utilizzare ne Internet Explorer 6 ne Netscape 6.Ho utilizzato anche la funzione "ripristino configurazione di sistema", ho provato a disinstallare e reinstallare I.E. ma non succede nulla.Cosa posso fare?Adesso sono collegato con "OPERA 5".
Avatar utente
wizard
Utente Senior
 
Post: 113
Iscritto il: 12/11/01 01:00
Località: Pratola Serra (AV)

Sponsor
 

Postdi Dylan666 » 25/02/04 23:56

Passatina antispyware e virus è d'obbligo: hai installato qualcosa a cui si potrebbe ricollegare il problema?
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Postdi wizard » 26/02/04 12:52

Non ho installato nessun programma o applicazione ed è per questo che non riesco a capire.Non mi era mai capitata una cosa del genere.MI dai un consiglio,non mi va proprio di formattare.
Ciao e grazie.
Avatar utente
wizard
Utente Senior
 
Post: 113
Iscritto il: 12/11/01 01:00
Località: Pratola Serra (AV)

Postdi Dylan666 » 26/02/04 13:11

Hai fatto le 2 cose dette sopra?
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Postdi nazgul » 28/02/04 01:51

disinstalla il norton (mi e' successo proprio oggi, bloccava IE, mah)
disinstalla quello ke puoi di IE

riavvia

rifai l'ultimo service pack di windows anke se gia' ce l'hai
reinstalla gli aggiornamenti di IE
reinstalla il norton (licenziato ovvio ;) )
nazgul
Utente Junior
 
Post: 82
Iscritto il: 10/10/02 12:11

Postdi wizard » 02/03/04 09:30

Grazie Nazgul, oltre a quello che mi hai suggerito ho fatto una scansione del sistema con AD-WARE e tutto si è risolto.
Avatar utente
wizard
Utente Senior
 
Post: 113
Iscritto il: 12/11/01 01:00
Località: Pratola Serra (AV)


Torna a Software Windows


Topic correlati a "Internet Explorer non parte.":

Internet
Autore: ranger
Forum: Reti, ADSL e wireless
Risposte: 5

Chi c’è in linea

Visitano il forum: Nessuno e 9 ospiti