Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Problemi con Nero 6

Hai problemi con i file Zip, vuoi formattare l'HD, non sai come funziona FireFox? O magari ti serve proprio quel programmino di cui non ricordi il nome! Ecco il forum dove poter risolvere i tuoi problemi.

Moderatori: Dylan666, hydra, gahan

Problemi con Nero 6

Postdi zzeta » 13/02/04 11:53

Ciao a tutti, ho appena installato la suite Nero 6.3.0.3 completa di NeroVisioneExpress 2.1.08 sotto XP Prof. e entrando in crezio dvd-video, noto che una volta inserito i file-video e creati tutti i menù e i vari effetti, arrivo alla fine clicco su crea (non spuntando l'opzione "spegni al termine del lavoro") e inizia la codifica ma dopo circa 30/40 minuti il lavoro si interrompe e il pc si spegne in automatico. Visto che anche con altri programmi mi è capitato più volte che durante il normale uso senza preavviso il programma si chiude esattamente come se avessi cliccato sul bottone della "X" in alto a sinistra e salvando tutte le impostazioni modificate fino a quel punto. Secondo voi è il SO che fa i capricci o i programmi scarsamente compatibili????
Ciao a tutti

P.S. dimenticavo XP Prof. l'ho installato aggiornando Win2000 ed è completo di tutti gli aggiornamenti possibili, mentre i programmi in questione sono principalmente "reg cleaner, windvd creator 2 e lo stesso nero nella funzione modifica video.
zzeta
zzeta
Utente Junior
 
Post: 73
Iscritto il: 02/09/03 13:40

Sponsor
 

Postdi Dylan666 » 13/02/04 12:04

Non credo sia quello, ma hai fatto fatto l'aggiornamento al Blaster?
Hai letto il topic in alto in questa parte del forum?
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Postdi zzeta » 13/02/04 12:22

L'aggiornamento al Blaster, non l'ho rifatto, l'avevo su win2000. Ma tale aggiornamento non dovrebbe installarsi in automatico con windows update???
zzeta
zzeta
Utente Junior
 
Post: 73
Iscritto il: 02/09/03 13:40

Postdi Sergio1983 » 13/02/04 14:18

Codifica = Forte lavoro della CPU = Surriscaldamento = Spegnimento per evitare danni peggiori.

Può essere? Hai un monitor delle temperature?

O è forse l'impostazione di stand-by automatico di Windows?

Mi sembra strano, ma non si sa mai...
E' meglio aver amato e perduto, piuttosto che non aver amato mai. (A. Tennyson)
Sergio1983
Utente Senior
 
Post: 2584
Iscritto il: 09/10/03 13:47
Località: Basso Piemonte

Postdi zzeta » 13/02/04 15:43

Potrebbe essere, ho sempre attivo il monitor della MSI, però allora perché mi si chiudono i programmi da soli??? forse le cose non sono legate.

Anche la temperatura è un mio problema, con scarso uso della cpu è sempre intorno ai 52/54° ma quando va al massimo sale a 65/66°, sto infatti pensando di cambiare ventola della cpu abbandonando la originale che tra le altre cose è anche un po rumorosa
Ciao
zzeta
zzeta
Utente Junior
 
Post: 73
Iscritto il: 02/09/03 13:40


Torna a Software Windows


Topic correlati a "Problemi con Nero 6":

alcuni problemi...
Autore: gibo
Forum: Assistenza Hardware
Risposte: 2

Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti