Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

XP LENTO NELL'APRIRE APPLICAZIONI

Hai problemi con i file Zip, vuoi formattare l'HD, non sai come funziona FireFox? O magari ti serve proprio quel programmino di cui non ricordi il nome! Ecco il forum dove poter risolvere i tuoi problemi.

Moderatori: Dylan666, hydra, gahan

XP LENTO NELL'APRIRE APPLICAZIONI

Postdi gudichiara » 20/01/04 10:07

Salve ragazzi,

da un po' di tempo, diciamo un paio di settimane, il mio computer (1,7 GHz, 256 RAM)è lentissimo nell'aprire applicazioni come word, excel etc. (circa 30 secondi o più).

Ho pensato che fosse colpa della patch Q811493 e l'ho disinstallata, ma non ho riscontrato alcun effetto positivo.

Ho provato a disabilitare NORTON ANTI VIRUS ma anche questo non ha sortito alcun effetto.

Avete qualche suggerimento, saluti, Asterix
gudichiara
Newbie
 
Post: 6
Iscritto il: 06/10/03 09:10

Sponsor
 

Postdi gudichiara » 20/01/04 12:35

Aggiornamento.

Ho provato a disintallare NAV (non solo a disabilitarlo) e pare che sia quello il problema.

Ora contatterò la Symanthec per sentire se hanno suggerimenti.

Se qualcuno ha dei consigli è ben gradito.

Saluti, Asterix
gudichiara
Newbie
 
Post: 6
Iscritto il: 06/10/03 09:10

Postdi dado » 20/01/04 12:38

Si era parlato poco tempo fa di qs rallentamenti causati dal NAV. Tu che versione avevi? Il 2003 o il 2004? Cmq tale rallentamento si dice sia dovuto ad una patch-aggiornamento rilasciata da Symantec...

House: "Vede, tutti pensano che sia un paziente a causa del bastone"
Wilson: "Allora perchè non indossa un camice bianco come tutti noi?"
House: "Perchè altrimenti pensano che sia un medico".
Avatar utente
dado
Utente Senior
 
Post: 16208
Iscritto il: 21/08/01 01:00
Località: La Città dei Sette Assedi

Postdi gudichiara » 20/01/04 15:08

Prima di tutto grazie per avermi preso in considerazione.

Ho la versione 2003.

Simantec non mi ha ancora risposto.

Ho anche ipotizzato che fosse uno degli ultimi aggiornamenti di win xp.

Solo che dopo che ho disinstallato nav 2003 la macchina è diventata una scheggia.
gudichiara
Newbie
 
Post: 6
Iscritto il: 06/10/03 09:10

Postdi gamma_ray » 20/01/04 15:19

A me è capitato l'altro giorno al lavoro, dove abbiamo NIS 2003. Mi è arrivata una mail del nostro provider dicendomi che per qualche giorno avremmo avuto problemi di rallentamento. E' durato solo un giorno per fortuna.
Rimettilo l'antivirus.
Ciao
Avatar utente
gamma_ray
Utente Senior
 
Post: 1464
Iscritto il: 09/05/03 16:27

Postdi gudichiara » 20/01/04 16:05

L'ho già rinstallato. E infatti il problema si è riproposto in pieno.

Speriamo che sia un problema temporaneo e che la Symantec venga tempestate di domande simili alle mie.

Vedremo.

Per il momento grazie.
gudichiara
Newbie
 
Post: 6
Iscritto il: 06/10/03 09:10

Postdi kadosh » 21/01/04 09:49

La soluzione hai tuoi problemi la tgrovi qui:

http://www.pc-facile.com/forum/viewtopic.php?t=14839
Ch®is ˜˜ www.glgroup.it˜˜ {~Up You® Life~}™ Semper Fidelis
Avatar utente
kadosh
Moderatore
 
Post: 3791
Iscritto il: 24/09/01 01:00
Località: Roma

Postdi gudichiara » 26/01/04 11:00

Ciao Kadosh,

purtroppo non ho trovato alcun giovamento a seguire il consiglio del forum.

ho però scoperto che cancellando i DNS tutta torna a posto, però ovviamente non posso né navigare né scaricare la posta.

Insomma non ne sono ancora venuto fuori.

Però ti ringrazio dell'aiuto fornitomi.

Asterix
gudichiara
Newbie
 
Post: 6
Iscritto il: 06/10/03 09:10


Torna a Software Windows


Topic correlati a "XP LENTO NELL'APRIRE APPLICAZIONI":


Chi c’è in linea

Visitano il forum: Nessuno e 5 ospiti