Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Link Forum non funziona...

Hai problemi con i file Zip, vuoi formattare l'HD, non sai come funziona FireFox? O magari ti serve proprio quel programmino di cui non ricordi il nome! Ecco il forum dove poter risolvere i tuoi problemi.

Moderatori: Dylan666, hydra, gahan

Link Forum non funziona...

Postdi gexxy » 19/01/04 09:37

Prima quando mi arrivavano le risposte del forum bastava cliccare sul link che mi arrivava via email e si apriva una finestra di internet explorer con tale risposta.
Ora non succede a meno che non apra dapprima io la finestra e poi mi rimanda al forum.
Come mai?
PIII 866\320 RAM\40Gmaxtor\ASUS CUV4X-E\MATROX-G450 32M\SBLASTER\WIN XP PRO\WINUPDATE FATTO
gexxy
Utente Senior
 
Post: 916
Iscritto il: 07/04/02 02:57

Sponsor
 

Postdi verbal666 » 19/01/04 10:07

hai installato qualche killer dei popup?
se sì prova a premere ctrl + click sul link interessato e vedere se te lo apre... io con popupstopper devo fare così in OE.
!sto con Windows, ma amo Linux! ;)
Immagine
http://www.verbal.it
verbal666
Utente Senior
 
Post: 693
Iscritto il: 27/12/02 12:13

Postdi gexxy » 19/01/04 10:16

Risolto...disinstallando e riinstallando Avant Browser
Misteri del cosmo....
PIII 866\320 RAM\40Gmaxtor\ASUS CUV4X-E\MATROX-G450 32M\SBLASTER\WIN XP PRO\WINUPDATE FATTO
gexxy
Utente Senior
 
Post: 916
Iscritto il: 07/04/02 02:57

Postdi verbal666 » 19/01/04 11:06

gexxy ha scritto:Avant Browser


carino...... non lo conoscevo...

cmq il problema per me era questo
Built-in Pop-up Stopper: Easily eliminate unwanted pop-up pages automatically with just one click
!sto con Windows, ma amo Linux! ;)
Immagine
http://www.verbal.it
verbal666
Utente Senior
 
Post: 693
Iscritto il: 27/12/02 12:13


Torna a Software Windows


Topic correlati a "Link Forum non funziona...":


Chi c’è in linea

Visitano il forum: Nessuno e 13 ospiti