Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Non vedo le gif animate...

Hai problemi con i file Zip, vuoi formattare l'HD, non sai come funziona FireFox? O magari ti serve proprio quel programmino di cui non ricordi il nome! Ecco il forum dove poter risolvere i tuoi problemi.

Moderatori: Dylan666, hydra, gahan

Non vedo le gif animate...

Postdi Asim0v » 19/11/03 00:36

Problema strano: ho appena installato ex-novo win xp home... su internet non vedo le gif animate nè da Opera (sulle preferenze ovviamente è settato il permesso di visionarle) nè da Explorer... cosa può essere successo??? :cry:


Juju
Asim0vina^_^
Asim0v
Utente Junior
 
Post: 49
Iscritto il: 07/04/03 16:53
Località: Firenze

Sponsor
 

Postdi pjfry » 19/11/03 00:39

ex-novo ex-novo oppure con qualche firewall settato per bloccare i banner? :mmmh:
Avatar utente
pjfry
Moderatore
 
Post: 8240
Iscritto il: 19/11/02 17:52
Località: terni

Postdi Asim0v » 19/11/03 00:42

C'ho ZoneAlarm... ma non ricordo di aver settato questa opzione... non so manco se esiste. Mò controllo... in ogni caso qui, una emoticons la vedo muoversi... ma su altri siti nulla di nulla... ò che roba strana è??? Sarà che basta riavviare???

Juju
Asim0vina^_^
Asim0v
Utente Junior
 
Post: 49
Iscritto il: 07/04/03 16:53
Località: Firenze

Postdi Asim0v » 19/11/03 00:52

Bho, ho riavviato ma non le vedo uguale... com'è sto fatto???

Juju
Asim0vina^_^
Asim0v
Utente Junior
 
Post: 49
Iscritto il: 07/04/03 16:53
Località: Firenze

Postdi BianConiglio » 19/11/03 00:58

ma solo su certi siti ? postami un esempio
BianConiglio
Utente Senior
 
Post: 4710
Iscritto il: 26/12/01 01:00
Località: Varese / Lugano

Postdi Asim0v » 19/11/03 01:02

Bhe come esempio vedi qui (è il forum di un altro sito): http://www.fr34ck.ibyweb.biz/forum/viewtopic.php?t=13
Se vedi nel mio messaggio, il pinguino dovrebbe essere animato, ma non mi appare animato... e così per altre gif su quel forum e le gif che cerco a giro per internet...
Ho controllato in ZoneAlarm e le animazioni sono abilitate...
Se faccio lo ShutDown di ZA (tanto per controllo) non le vedo lo stesso...

Juju
Asim0vina^_^
Asim0v
Utente Junior
 
Post: 49
Iscritto il: 07/04/03 16:53
Località: Firenze

Postdi Asim0v » 19/11/03 01:26

Non vedevo manco più il tuo bianconiglio muoversi... ho provato a riavviare per la terza volta ed è ripartito tutto... non so che sia successo... ora vedo tutte le gif... scusate per il disturbo, sarà stato win che sclerava di brutto :(

Juju
Asim0vina^_^
Asim0v
Utente Junior
 
Post: 49
Iscritto il: 07/04/03 16:53
Località: Firenze

Postdi Asim0v » 19/11/03 01:34

Ah... se non vedevate il pinguino muoversi nemmen voi è perchè l'ho variato io diverse volte alla fonte per fare delle prove... tutto normale ora... scusate ancora (che cavolo sarà successo, bho) :oops: :oops: :oops:

Juju
Asim0vina^_^
Asim0v
Utente Junior
 
Post: 49
Iscritto il: 07/04/03 16:53
Località: Firenze

Postdi pjfry » 19/11/03 09:10

era colpa di ZA, dai... già successo, mi pare ;)
Avatar utente
pjfry
Moderatore
 
Post: 8240
Iscritto il: 19/11/02 17:52
Località: terni

Postdi BianConiglio » 19/11/03 13:25

l'importante è risolvere, in qualsiasi maniera :D
BianConiglio
Utente Senior
 
Post: 4710
Iscritto il: 26/12/01 01:00
Località: Varese / Lugano


Torna a Software Windows


Topic correlati a "Non vedo le gif animate...":


Chi c’è in linea

Visitano il forum: tigre16 e 8 ospiti