Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Problemi con LIBERO

Hai problemi con i file Zip, vuoi formattare l'HD, non sai come funziona FireFox? O magari ti serve proprio quel programmino di cui non ricordi il nome! Ecco il forum dove poter risolvere i tuoi problemi.

Moderatori: Dylan666, hydra, gahan

Problemi con LIBERO

Postdi marcopiu » 02/08/03 08:31

Ciao per la posta non uso Outloock Express ma bensi mi collego direttamente a libero, poi inserisco lo username e la password e da li leggo e scrivo le e-mail.
Il problema è che da un po' di tempo quando tento di leggere una e-mail arrivata, in basso a sinistra mi compare la scritta" Errore di visualizzazione della pagina" e la pagina non si apre.
Quindi non riesco a leggere la posta.
Il fatto è che non succede sempre qualche volta (raramente) l'emai riesco a leggerla.
Avede idea di cosa possa essere?
E' un problema di settaggio di Explorer oppure ci sono problemi su Libero?
Grazie anticipatamente
Ciao MARK
marcopiu
Utente Senior
 
Post: 118
Iscritto il: 09/09/01 01:00

Sponsor
 

Postdi gamma_ray » 02/08/03 09:03

...mi succede anche a me, e quando mi capita devo dare "aggiorna".
Il fatto è che bisogna aspettare che la pagina sia caricata del tutto, cioè tutti gli oggetti devono essere caricati (lo dice in basso a destra).
Dunque, una volta entrato nella casella, cioè dove vedi tutte le e-mail arrivate, prima di cliccare su una di esse devi aspettare che la pagina sia caricata completamente.
Ci vuole qualche secondo. Stessa cosa quando esci da una e-mail letta: prima di cliccare su un'altra devi aspettare che la pagina sia caricata del tutto.
Non so però sè è un problema di libero oppure se si può cambiare qualche impostazione nelle proprietà di explorer.
Ciao
Avatar utente
gamma_ray
Utente Senior
 
Post: 1464
Iscritto il: 09/05/03 16:27

Postdi brunok » 02/08/03 10:01

Credo sia un problema di connessione. Usate Libero come provider o vi collegate con altri? Io da casa usando Libero in genere scarico su OE, ma ogni tanto controllo anche direttamente loggandomi con IE6. Ed è tutto OK. Anche con Opera. Se mi trovo ad un IPoint per esempio ho dei problemi non sempre, ma succede. Quelle 4 volte che ci sono stato...
Fun World ;) :) :D
brunok
Utente Senior
 
Post: 666
Iscritto il: 10/12/02 22:05
Località: Fun Valley

Postdi marcopiu » 02/08/03 10:46

Io mi collego con Tiscali poi vado su Libero ed apro la posta.
MARK
marcopiu
Utente Senior
 
Post: 118
Iscritto il: 09/09/01 01:00

Postdi marcopiu » 02/08/03 10:48

Per gamma_ray : ho provato a dare il comando "aggiorna" ed ho anche aspettato il caricamento completo pero' il problema rimane.
La cosa che mi lascia perplesso è che non sempre il problema si presenta.
Ciao MARK
marcopiu
Utente Senior
 
Post: 118
Iscritto il: 09/09/01 01:00

Postdi Nicola » 02/08/03 12:25

Anche mia cugina con Email Libero e connessione !pc-facile (lo stesso anche con Libero) ha problemi di visualizzazione penso dovuti a clickare quando la pagina non e` carica come detto da gamma_ray. Risolto usando OE ;)
Nicola
Nicola
Utente Senior
 
Post: 7381
Iscritto il: 08/02/02 01:00

Postdi piercing » 02/08/03 14:18

il webmail di libero ultima versione ha questo problema in effetti... ma credo prorio che attendendo il caricamento completo (visto l'errore che da) la cosa sparisca... sta di fatto che col modem è anche una pagina pesantina...
Avatar utente
piercing
Moderatore
 
Post: 7569
Iscritto il: 10/04/02 10:34
Località: Roma


Torna a Software Windows


Topic correlati a "Problemi con LIBERO":

alcuni problemi...
Autore: gibo
Forum: Assistenza Hardware
Risposte: 2

Chi c’è in linea

Visitano il forum: Nessuno e 10 ospiti